Fuoristrada e SUV. Gite 4x4, Corsi Scuola 4x4, week end fuoristrada, Corsi Cartografia e GPS, Scuola Avventura con il Club Fuoristrada Master Road 4x4
LOADING...
Fuoristrada e SUV
Aggiungi ai tuoi Preferiti Gite per fuoristrada e SUV   Segnala ad un Amico Scuola 4x4 per fuoristrada e SUV  
fuoristrada 4x4
federazione italiana fuoristrada Fuoristrada che passione ! suv Gite fuoristrada a Roma fuoristrada 4x4 suv
corsi scuola 4x4 in fuoristrada
Roma, 31-05-2020
Stai visitando: Master Road 4x4 Club Fuoristrada > Forum
fuoristrada 4x4 suv
Ci sono 38 amici on-line.
 :: Vita di Club
» Chi siamo - lo STAFF
» Programma Eventi
» Come iscriversi
» Regolamento di Club
» News Offroad
» Forum fuoristrada
» Galleria FOTO in 4x4
» Emo-fuoristradisti
» Mercato dell'Usato
» Previsioni meteo
» Comunica con noi
» Privacy & Cookies
 :: Settore scuola
» Corsi 4x4 e SUV
» Corsi 4X4 Advanced
» Corsi Scuola GPS
 :: Area Riservata
» Area Soci
» Area Riservata
Segui il MASTER 4X4 su FACEBOOK
NEWSLETTER
Per ricevere le nostre notizie
direttamente nella tua mailbox
Iscrivi   Rimuovi
Informazioni generali
Rispetto della Privacy
Forum fuoristrada

TORNA ALL'ELENCO DEGLI ARGOMENTI
RICERCA    
Argomento
Pajero 4x4
Segnala 4x4 Pajero 4x4 su Facebook
Mauro
del 04-08-2004
ore 17:13:21
Salve a tutti.

Sono un possessore di un Pajero 2500 GLS (mod. 93), e avrei bisogno di delucidazioni (per quanto possibili).

Mi spiego. Da qualche tempo quando inserisco il 4x4 veloce, le spie del gruscotto che indicano l'inserimento delle ruote anteriori rimangono il lampeggio.
Inoltre quando inserisco le ridotte e successivamente le rimuovo l'operazione non avviene più immediata ma stentano sempre un pò.

Insieme al mio meccanico abbiamo fatto varie verifiche ma sembra tutto ok, ciò nonstante il problema sussiste.

Ovviamente evito di utilizzare il 4x4 per non creare maggiri problemi.

Chi sa darmi indicazioni su eventuali check da fare?

Grazie a tutti.

Mauro
Roberto - Wile
del 06-08-2004
ore 11:43:35
Caro Mauro,
credo che i Pajeristi del club siano tutti in braghe corte sulla spiaggia

Posso solo dirti di controllare se effettivamente hai la trazione sulle ruote anteriori. Credo di si se dice che hai problemi quando inserisci le ridotte.
Potrebbe essere un problema al ripartitore/riduttore ma non conosco il Pajero e quindi non posso esserti di aiuto più di tanto. Potrebbe valer la pena di portarlo alla Mitsu ufficiale. Spero che qualcuno più esperto di me si faccia vivo per darti una mano.

Ciao
Luciano
del 06-08-2004
ore 14:39:46
Ciao Mauro,
credo che il tuo problema sia abbastanza banale e risolvibile da un meccanico con una correta esperienza di veicoli fuoristrada.

Come saprai, la richiesta di trazione 4x4 implica il bloccaggio automatico dei mozzi ruota anteriori.

In inserimento, il lampeggìo della spia 4x4 indica che l'azione è in atto, ma questa non è mai immediata. La spia dovrebbe spegnersi dopo alcuni metri ma, se questo non avviene, significa che i mozzi non sono in posizione e quindi tu sei ancora in 4x2.

Questo potrebbe avvenire per un problema elettrico oppure a causa di un "impigrimento" degli organi meccaniciper un utilizzo non frequente della trazione anteriore oppure perchè i meccanismi sono sporchi o non ben lubrificati.

Scongiurato il problema elettrico, farei smontare, pulire e lubrificare il sistema.

Per questa operazione, se non ti rivolgi ad una officina autorizzata, può aiutarti solamente il manuale d'officina. Ti raccomando di non smontare niente da solo o da persone non competenti in quanto il meccanismo è composto anche da piccole parti e guarnizioni che potrebbero danneggiarsi o non essere pulite e lubrificate correttamente.

Inoltre, ricorda che su tutti i veicoli a trazione inseribile ogni tanto si dovrebbe inserire la trazione anteriore (ovviamente sempre e colo su terreni a scarsa aderenza), per "sgranchire" i meccanismi, ma soprattutto, per permettere la giusta lubrificazione al differenziale anteriore che, viceversa potrebbe ossidarsi nella parte non coperta e protetta dall'olio contenuto all'interno.

L'ossido crea spessore, variando le sensibili tolleranze e non è escluso, su un veicolo che non ha mai utilizzato la trazione per anni, di rompere il differenziale anteriore al primo inserimento.

Per questo motivo, bisognerebbe sempre diffidare dei veicoli "mai fuoristrada" perchè, sotto questo aspetto, non sono stati utilizzati correttamente.

Spero di essere stato esauriente.

Facci sapere i futuri sviluppi. Ciao
Mauro
del 06-08-2004
ore 18:53:22
Grazie per le info

Non sono un malatissimo del 4x4 a tutti i costi, ma ho spesso usato si il 4x4 veloce che il 4x4 ridotto, fino però al sopraggiungere di questo problemino.

La cosa stana è che comunque la trazione sulle ruote sembra essere corretta.

Ho sentito dire anche che il problema potrebbe essere solamente di contatti elettrici. Sotto il differenziale e nella zona cambio mi dicono dovrebbero esserci due contatti elettrici che con il tempo potrebbero fare falso contatto e trasmettere info non corrette. Ma purtroppo non credo sia il mio caso. Questo motiva l'anomalia delle spie, ma non motiva il fatto del perchè le ridotte stentano ad uscire. 8)

Comunque appena il mio meccanico riapre vediamo di percorrere tutte le ipotesi possibili.

Grazie ancora
Luciano
del 06-08-2004
ore 19:14:29
Per verificare se la trazione è inserita, fai sollevare il ponte posteriore con il crick da meccanico (quello con le rotelline sotto) e prova a lasciare dolcemente la frizione. Ovviamente devi aver inserito la trazione prima di fare questa operazione, cioè non puoi farla quando la macchina è già sul crick :D

Non conosco bene il sistema elettro/meccanico del Pajero, in ogni caso il contatto che segnala quando il meccanismo di blocco in posizione, è unico. Fino a quel momento la trazione anteriore non è inserita, cioè è inserita nel ripartitore ma non viene trasmessa alle ruote proprio perchè sono sbloccate

Se il meccanismo è ok, più che il contatto, verificherei il funzionamento del magnete che deve far muovere il meccanismo. Queste veriche possono essere fatte con un semplice tester

Il fatto che le ridotte stentano ad uscire è sicuramente qualcos'altro. Hai nmica preso elle botte sotto la macchina che possano aver piegato gli ancoraggi del cambio e quindi averlo disallineato ? :(

E' ben risaputo che il cambio del Pajero è delicato e, mediamente, intorno ai 100.000 km va revisionato, ma non mi risulta che anche il riduttore soffra di questi problemi :Y

Comunque, il mio consiglio è di rivolgersi ad una officina Mitsubishi dove, probabilmente, hanno già esperienza su questo tipo di problema ed eviteresti prove e tentativi inutili. Per verificare la competenza dell'officina, poni alcune domande specifiche ed aspettati risposte immediate, chiare ed esaurienti

Se vedi indecisione o impreparazione, cambia officina. La catena cinematica di un fuoristrada non è esattamente uguale a quella delle autovettuture
Brixxio
del 31-08-2004
ore 20:41:41
se non erro il disposirivo 4wd delpaggio è a depressione quindi a motore spento il sistema che blocca il semiasse dx e perciò la trazione anteriore e
inserita sempre ,accendendo il motore il depressore attiva il sistema disinserendolo,detto questo non suissiste il problema del non utilizzo,il sistema è comandato da una centralina che fà da relè di scambio,ma non è determinante specie con le ridotte,sei sicuro che le gomme ant ed post siano uguali IN MISURA E CONSUMO,a volte anche due marche differenti possono creare problemi sul super select.
Giovanni
del 21-03-2015
ore 21:03:54
Salve a tutti, chiedo aiuto a qualcuno che conosca il seguente problema capitato di recente al mio pajero 2.8: durante un uso del 4x4 su neve, ogni tanto le ruotine ant. sul cruscotto, iniziavano a lampeggiare con l'inevitabile disinserimento della trazione ant. Dopo alcune ore, non è più stato possibile inserire la trazione integrale e si è presentato un altro problema: dopo aver mosso la leva per inserire la trazione(che non avveniva come segnalato dal lampeggio delle ruotine), inserita la prima e tirato il freno a mano, lasciando la frizione, il motore non si spegneva e l'auto rimaneva ferma come se la frizione fosse completamente finita. Inserendo le ridotte, questo fatto non succede ed il motore si spegne come di regola. In concessionaria mi hanno sostituito le due elettrovalvole che erano difettose ma il problema rimane e la trazione non si inserisce. In attesa di smontare i semiassi ant., qualcuno sa dirmi se conosce questo problema? Grazie comunque a chi volesse darmi qualche notizia
Davide
del 10-01-2016
ore 09:10:34
Salve a tutti sono nuovo della comunità e da qualche tempo possessore di un Pajero selct del 96.tutto funziona regolarmente se non fosse per il blocco differenziale centrale, quanto lo inserisco resta lampeggiante (luce tta arancione)e si sente uno strano rumore come un motorino elettrico. Se qualcuno puó aiutarmi o ha lo stesso problema mi faccia sapere grazie.
Giampietro
del 29-04-2016
ore 11:01:57
Salve,io ho un mistubishi pajero del 98,vado ad inserire il 4x4 velove ma non entra,la spia sul cruscotto rimane lampeggiante e quando vado ad innestare la prima slitta la frizione,con il meccanico abbiamo fatto varie prove controllato i sensori sul cambio e sono ok,fusibbili e relè ok,abbiamo sostituito una chiamiamola centralina dove arrivano dei tubi del depressore ma niente le ruote anteriori non vanno.Abbiamo fatto una prova staccando il tubicino del depressore le 4x4 si innestano e la frizione non slitta,però riportando la leva in posizione solo ruote posteriori la frizione slitta,e non si disattivano le 4x4 riattacato il tubicino si disinseriscono.Spero sono stato abbastanza chiaro..Da cosa può dipendere?vi prego aiutatemi..Grazie
paolo
del 08-03-2017
ore 21:54:08
ciao a tutti e' la prima volta che entro in questo forum, vi pongo il mio problema: ho cambiato la frizione al pajero 2.5 del 1997 solo che a fine lavoro vado a provarlo faccio un giretto di pochi centinaia di metri e senza nessun rumore o qualcosa che mi faceva notare qualcosa mentre camminavo mi e' rimasto a folle. ora le marce entrano pure senza premere la frizione a moto ma non si muove.
Giammi
del 09-04-2020
ore 13:36:38
ciao, possiedo un Pajero Sport GLS del '99. volevo sapere come si inserisce la trazione integrale perché con la sola leva (2H, 4H e 4L) ho notato che le ruote non girano insieme. mi sono ritrovato nel fango profondo e le ruote non che giravano erano solo le posteriori nonostante l'inserimento del 4L.
Inoltre, dopo aver "lottato" per uscire dal fango, dopo qualche giorno, ho notato una chiazza di olio sotto il motore: ho controllato e l'olio era a 0.
Grazie per la eventuale risposta.
Andrea L.R.
Socio
del 15-04-2020
ore 15:05:42
ciao Giammi, se hai un GLS Superselect la sequenza è la seguente:

Primo scatto entra l integrale
Secondo scatto integrale e centrale bloccato ma con cambio lungo
Terzo scatto passando dal folle (N) quindi sposti la leva leggermente verso dx e in avanti hai integrale più centrale bloccato più ridotte

Se non hai un superselect avrai il centrale bloccato già dal primo scatto

Se non girano le ruote potresti avere un problema ad un mozzo, oppure al differenziale ma sentiresti dei rumori...a meno che chi l'aveva prima di te non gli abbia messo i mozzi liberi e quindi devi prima controllare di averli attaccati...
Se non è nulla di tutto questo, riprova la procedura indicata.

Se hai trovato l'olio a zero devi controllare prima di tutto da dove perde, parte alta del motore (ma avresti imbrattato tutto) o parte bassa, poi corri da un meccanico!
RISPONDI SU QUESTO ARGOMENTO
 - Regole di utilizzo del Forum -
  • Se SEI SOCIO è sufficiente inserire solo email e password con cui sei registrato in Area Soci. Se hai difficoltà, scrivi a info@master4x4.it.

  • Se NON SOCIO puoi inviare un messaggio inserendo il nome e la email. Il messaggio verrà verificato e pubblicato solo se di interesse generale.

Nome
E-mail
Password
  Colore:    Font:    Chiudi Tag
Emoticons


Informativa sulla tutela della riservatezza dei dati personali.
©MASTER ROAD - C.F. 97735840585 - Diritti riservati su testi ed immagini da normativa di legge 248/00 - Email: info@master4x4.it
pajero 4x4 4x4 forum fuoristrada forum 4x4 forum suv master road 4x4 consigli 4x4 consigli suv tecnica 4x4 tecnica suv guida 4x4 guida suv salve a tutti sono un possessore di un pajero 2500 gls (mod 93) e avrei bisogno di delucidazioni (per quanto possibili) mi spiego da qualche tempo quando inserisco il 4x4 veloce le spie del gruscotto che indicano l'inserimento delle ruote anteriori rimangono il lampeggio inoltre quando inserisco le ridotte e successivamente le rimuovo l'operazione non avviene più immediata ma stentano sempre un pò insieme al mio meccanico abbiamo fatto varie verifiche ma sembra tutto ok ciò nonstante il problema sussiste ovviamente evito di utilizzare il 4x4 per non creare maggiri problemi chi sa darmi indicazioni su eventuali check da fare? grazie a tutti mauro forum offroad 4x4 a partecipazione libera su fuoristrada e suv domande e risposte fuoristrada tecnica 4x4 consigli fuoristrada interventi meccanici 4x4 riparazioni 4x4 guida fuoristrada e suv viaggi off-road itinerari fuoristrada eventi 4x4